Zyxel GS1920-24v2 - Switch - intelligente - 24 x 10/100/1000 + 4 x combo Gigabit (GS1920-24V2-EU0101F)

Prezzo: 224,82 €
Tasse incluse
Switch Zyxel GS1920-24v2: prestazioni elevate per reti aziendali.
Disponibilità prodotto: disponibile
Condividi

Scopri lo Zyxel GS1920-24v2, uno switch intelligente della rinomata marca Zyxel, ideale per reti aziendali di ogni dimensione.

  • 24 porte RJ-45 Gigabit Ethernet (10/100/1000)
  • 4 porte Combo SFP per connettività flessibile
  • Gestito con supporto per Quality of Service (QoS)
  • Supporto MIB completo con diverse RFC
  • Funzione di registrazione eventi di sistema

Perfetto per ottimizzare le prestazioni della tua rete, lo Zyxel GS1920-24v2 offre una gestione avanzata e una connettività robusta, garantendo una trasmissione dati fluida e senza interruzioni.

Scheda tecnica

Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP4
Connettore a fibra otticaSFP
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Capacità di commutazione56 Gbit/s
tasso di inoltro42 Mpps
Dimensioni tavola MAC16000 voci
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC
RAM installata256 MB
Memoria flash32 MB
Emissione acustica0 dB
Tempo medio tra guasti (MTBF)911301 h
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)22,5 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore76,73 BTU/h
Larghezza441 mm
Profondità131 mm
Altezza44 mm
Peso2,1 kg
Cavi inclusiAC
Kit di montaggio per rackSì
Larghezza imballo558 mm
Profondità imballo214 mm
Altezza imballo79 mm
Peso dell'imballo2,91 kg
CertificazioneRoHS
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    4882179
  • In magazzino
    8 Articoli
  • ean13
    4718937601851

  • Tipo interruttore
    Gestito
  • Supporto qualità del servizio (QoS)
    Sì
  • Quantità di porte RJ-45
    24
  • Ispezione ARP
    Sì

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.
Caricamento in corso ...
Torna all'inizio