Zyxel GS1920-8HPv2 - Switch - intelligente - 8 x 10/100/1000 (PoE+) + 2 x combo (GS1920-8HPV2-EU0101F)

Prezzo: 220,47 €
Tasse incluse
Switch intelligente Zyxel con 8 porte Gigabit e supporto PoE+.
Disponibilità prodotto: disponibile
Condividi

Scopri lo Zyxel GS1920-8HPv2, uno switch intelligente progettato per ottimizzare la tua rete.

  • 8 porte RJ-45 Gigabit Ethernet (10/100/1000) con PoE+ fino a 130 W
  • 2 porte combo Gigabit SFP per connessioni in fibra ottica
  • Supporto per la qualità del servizio (QoS) e ispezione ARP
  • Gestione avanzata con registrazione eventi di sistema
  • Supporto di vari standard di rete per una compatibilità ottimale

Ideale per piccole e medie imprese, offre prestazioni elevate e una gestione semplificata, assicurando una connettività affidabile e scalabile.

Scheda tecnica

Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Connettore a fibra otticaSFP
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Capacità di commutazione20 Gbit/s
tasso di inoltro15 Mpps
Dimensioni tavola MAC16000 voci
Buffer di memoria di pacchetto1,5 MB
Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackNo
Colore del prodottoNero
Indicatori LEDSì
Montabile a pareteSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC
RAM installata256 MB
Memoria flash32 MB
Emissione acustica0 dB
Tempo medio tra guasti (MTBF)513985 h
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)161,8 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE130 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore551,74 BTU/h
Larghezza267 mm
Profondità162 mm
Altezza44 mm
Peso1,9 kg
Cavi inclusiAC
Larghezza imballo375 mm
Profondità imballo235 mm
Altezza imballo61 mm
Peso dell'imballo2,73 kg
CertificazioneRoHS
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    4882341
  • In magazzino
    14 Articoli
  • ean13
    4718937602230

  • Tipo interruttore
    Gestito
  • Supporto qualità del servizio (QoS)
    Sì
  • Quantità di porte RJ-45
    8
  • Ispezione ARP
    Sì

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.

8 altri prodotti nella stessa categoria

Caricamento in corso ...
Torna all'inizio