Zyxel GS1350-18HP - Switch - intelligente - 16 x 10/100/1000 (PoE+) + 2 x combin (GS1350-18HP-EU0101F)

Prezzo: 408,30 €
Tasse incluse
Switch intelligente Zyxel con 16 porte Gigabit e supporto PoE+.
Disponibilità prodotto: Ultimi articoli in magazzino
Condividi

Scopri lo Zyxel GS1350-18HP, uno switch intelligente gestito ideale per reti aziendali.

  • 16 porte RJ-45 Gigabit Ethernet (10/100/1000)
  • 2 porte Combo Gigabit Ethernet/SFP
  • Supporto PoE+ con potenza di 250 W
  • Gestione web-based e CLI per una facile configurazione
  • Supporto per vari standard di rete IEEE

Perfetto per ottimizzare la tua rete, lo Zyxel GS1350-18HP offre prestazioni elevate e gestione avanzata, garantendo una connettività affidabile e scalabile.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL2
Gestione web-basedSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN
Numero di VLA256
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Capacità di commutazione36 Gbit/s
tasso di inoltro26,7 Mpps
Dimensioni tavola MAC8000 voci
Buffer di memoria di pacchetto0,525 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Funzione IGMP snoopingSì
IGMP proxySì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Protezione contro i loop backSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoGrigio
Indicatori LEDSì
Compatibilità elettromagneticaCE, FCC, C-Tick, A; BSMI CNS13438
Emissione acustica39 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)1699692,18 h
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)300,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)16
Bilancio energetico totale del PoE250 W
Intervallo temperatura di funzionamento-20 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento5 - 95%
Umidità5 - 95%
Dissipazione del calore1026,07 BTU/h
Larghezza330 mm
Profondità230 mm
Altezza44 mm
Peso2,42 kg
Cavi inclusiAC
Kit di montaggio per rackSì
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    5415408
  • In magazzino
    2 Articoli
  • ean13
    4718937604425

  • Tipo interruttore
    Gestito
  • Livello del commutatore
    L2
  • Quantità di porte RJ-45
    16

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.

8 altri prodotti nella stessa categoria

Caricamento in corso ...
Torna all'inizio