Zyxel GS1900-24EP - Switch - intelligente - 24 x 10/100/1000 (12 PoE) - montabil (GS1900-24EP-EU0101F)

Prezzo: 293,31 €
Tasse incluse
Switch intelligente Zyxel con 24 porte Gigabit e 12 PoE.
Disponibilità prodotto: disponibile
Condividi

Scopri il Zyxel GS1900-24EP, uno switch intelligente progettato per ottimizzare la tua rete aziendale.

  • 24 porte RJ-45 Gigabit Ethernet (10/100/1000)
  • 12 porte PoE con potenza totale di 130 W
  • Gestito a livello L2 con supporto QoS
  • Montabile su rack o a parete per una facile installazione
  • Supporto per mirroring della porta e raggruppamento link

Ideale per aziende che necessitano di una rete veloce e affidabile, il Zyxel GS1900-24EP offre prestazioni elevate e gestione avanzata della rete.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Auto MDI/MDI-XSì
Apertura albero di protocolloNo
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Capacità di commutazione48 Gbit/s
tasso di inoltro35,7 Mpps
Dimensioni tavola MAC8000 voci
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione della passwordSì
tipo di autenticazioneHWTACACS+, IEEE 802.1x, RADIUS
Supporto multicastSì
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Tasto resetSì
Emissione acustica26 dB
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumi206,5 W
Supporto Power over Ethernet (PoE)Sì
Larghezza330 mm
Profondità330 mm
Altezza44 mm
Peso2,48 kg
Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell'utenteSì
Tipo di imballoScatola
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    5831473
  • In magazzino
    9 Articoli
  • ean13
    4718937609468

  • Tipo interruttore
    Gestito
  • Livello del commutatore
    L2
  • Supporto qualità del servizio (QoS)
    Sì
  • Quantità di porte RJ-45
    24

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.
Caricamento in corso ...
Torna all'inizio