Zyxel GS1900-24 - Switch - intelligente - 24 x 10/100/1000 + 2 x Gigabit SFP (up (GS1900-24-EU0102F)
Prezzo:
155,83 €
Tasse incluse
Switch gestito Zyxel GS1900-24 per reti rapide e affidabili.
Scopri lo Zyxel GS1900-24, uno switch intelligente di alta qualità per la tua rete aziendale.
- 24 porte Gigabit Ethernet (10/100/1000)
- 2 slot per moduli SFP per uplink
- Gestione web-based per un controllo semplice
- Supporto per QoS per ottimizzare le prestazioni
- Registrazione eventi di sistema per monitoraggio efficace
Questo switch è ideale per piccole e medie imprese che necessitano di una rete veloce e affidabile, offrendo prestazioni elevate e facilità d'uso.
Scheda tecnica
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di slot per modulo SFP | 2 |
| Connettore di alimentazione | Jack di ingresso AC |
| Standard di rete | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Supporto 10G | No |
| Mirroring della porta | Sì |
| Full duplex | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Apertura albero di protocollo | Sì |
| Velocità trasferimento Ethernet LAN | 10,100,1000 Mbit/s |
| Auto-apprendimento dell'indirizzo MAC supportato | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Capacità di commutazione | 52 Gbit/s |
| tasso di inoltro | 39 Mpps |
| Dimensioni tavola MAC | 8000 voci |
| Store-and-forward | Sì |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 9000 |
| Buffer di memoria di pacchetto | 0,525 MB |
| Caratteristiche DHCP | DHCP client |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS |
| Filtri MAC address | Sì |
| Porta di sicurezza statica | Sì |
| Supporto SSH/SSL | Sì |
| Protezione della password | Sì |
| tipo di autenticazione | RADIUS, TACACS+ |
| Montaggio rack | Sì |
| Impilabile | Sì |
| Fattore di forma | 1U |
| Colore del prodotto | Nero |
| Tasto reset | Sì |
| Indicatori LED | Sì |
| Tempo medio tra guasti (MTBF) | 432,673 h |
| Alimentazione | AC |
| Fonte di alimentazione inclusa | Sì |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 16 W |
| Supporto Power over Ethernet (PoE) | No |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Umidità | 10 - 95% |
| Dissipazione del calore | 55 BTU/h |
| Larghezza | 440 mm |
| Profondità | 131 mm |
| Altezza | 44 mm |
| Peso | 2,09 kg |
| Cavi inclusi | AC |
| Kit di montaggio per rack | Sì |
| Tipo di imballo | Scatola |
| Larghezza imballo | 561 mm |
| Profondità imballo | 217 mm |
| Altezza imballo | 82 mm |
| Peso dell'imballo | 2,85 kg |
| Certificazione | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
| Codice del Sistema Armonizzato (SA) | 85176990 |
Guida utile
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.
Commenti (0)
Non è stato possibile inviare il tuo giudizio sulla recensione
Segnala commento
Segnalazione inviata
Non è stato possibile inviare la tua segnalazione