Zyxel GS1920-48v2 - Switch - intelligente - 48 x 10/100/1000 + 4 x combo Gigabit (GS1920-48V2-EU0101F)
Prezzo:
404,76 €
Tasse incluse
Switch intelligente Zyxel con 48 porte Gigabit e supporto QoS.
Scopri lo Zyxel GS1920-48v2, uno switch intelligente ideale per reti aziendali.
- 48 porte RJ-45 Gigabit Ethernet (10/100/1000)
- 4 porte Combo SFP e 2 slot per moduli SFP
- Supporto QoS per una gestione ottimale del traffico
- Ispezione ARP e registrazione eventi di sistema
- Montabile su rack per un'installazione semplice e ordinata
Perfetto per aziende che necessitano di una rete veloce e affidabile, lo Zyxel GS1920-48v2 offre prestazioni elevate e una facile gestione della rete.
Scheda tecnica
| Tipo interruttore | Gestito |
| Supporto qualità del servizio (QoS) | Sì |
| Ispezione ARP | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Quantità di porte RJ-45 | 44 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di porte Combo SFP | 4 |
| Quantità di slot per modulo SFP | 2 |
| Connettore a fibra ottica | SFP |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 100BASE-TX, 1000BASE-T |
| Supporto controllo flusso | Sì |
| Limitazione della velocità | Sì |
| Apertura albero di protocollo | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Tecnologia delle fibre dei cavi elettrici | 1000BASE-X |
| Capacità di commutazione | 100 Gbit/s |
| tasso di inoltro | 74 Mpps |
| Dimensioni tavola MAC | 16000 voci |
| Buffer di memoria di pacchetto | 1,5 MB |
| Caratteristiche DHCP | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS, SNMP, SNMPv3 |
| Filtri MAC address | Sì |
| Funzione IP-MAC-Port binding | Sì |
| Autenticazione | VLAN Guest, Autenticazione basata su Port |
| Protezione della password | Sì |
| tipo di autenticazione | IEEE 802.1x, RADIUS |
| CPU defense | Sì |
| Algoritmi di pianificazione di coda | SPQ, WFQ, Weighted Round Robin (WRR) |
| Supporto multicast | Sì |
| Montaggio rack | Sì |
| Colore del prodotto | Nero |
| Indicatori LED | Sì |
| Sicurezza | LVD, BSMI |
| Compatibilità elettromagnetica | FCC 15 A, CE A, BSMI EMC |
| RAM installata | 256 MB |
| Memoria flash | 32 MB |
| Emissione acustica | 26 dB |
| Tempo medio tra guasti (MTBF) | 672235 h |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 36,9 W |
| Supporto Power over Ethernet (PoE) | No |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Umidità | 10 - 95% |
| Dissipazione del calore | 125,83 BTU/h |
| Larghezza | 440 mm |
| Profondità | 220 mm |
| Altezza | 44,5 mm |
| Peso | 2,8 kg |
| Cavi inclusi | AC |
| Kit di montaggio per rack | Sì |
| Larghezza imballo | 496 mm |
| Profondità imballo | 289 mm |
| Altezza imballo | 90 mm |
| Peso dell'imballo | 3,97 kg |
| Certificazione | RoHS |
| Codice del Sistema Armonizzato (SA) | 85176990 |
Guida utile
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.
Commenti (0)
Non è stato possibile inviare il tuo giudizio sulla recensione
Segnala commento
Segnalazione inviata
Non è stato possibile inviare la tua segnalazione