Zyxel GS1350-12HP - Switch - intelligente - 8 x 10/100/1000 (PoE+) + 2 x 10/100/ (GS1350-12HP-EU0101F)

Prezzo: 280,51 €
Tasse incluse
Switch Zyxel GS1350-12HP: prestazioni elevate per reti moderne.
Disponibilità prodotto: Ultimi articoli in magazzino
Condividi

Scopri il Zyxel GS1350-12HP, uno switch intelligente di alta qualità, ideale per reti moderne.

  • 8 porte Gigabit Ethernet (PoE+) e 2 porte uplink Gigabit
  • Gestito con interfaccia web e CLI per una facile configurazione
  • Supporto completo per standard di rete avanzati
  • Funzione di mirroring della porta per monitoraggio efficiente
  • Potenza PoE+ fino a 130 W per alimentare dispositivi remoti

Perfetto per piccole e medie imprese, questo switch offre prestazioni elevate e flessibilità nella gestione della rete.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL2
Gestione web-basedSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Quantità di porte RJ-4510
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN
Numero di VLA256
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Capacità di commutazione24 Gbit/s
tasso di inoltro17,8 Mpps
Dimensioni tavola MAC8000 voci
Buffer di memoria di pacchetto0,525 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Funzione IGMP snoopingSì
IGMP proxySì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Protezione contro i loop backSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoGrigio
Indicatori LEDSì
Emissione acustica27,3 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)1065025,45 h
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)160,3 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE130 W
Intervallo temperatura di funzionamento-20 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento5 - 95%
Umidità5 - 95%
Dissipazione del calore546,62 BTU/h
Larghezza267 mm
Profondità162 mm
Altezza44 mm
Peso1,63 kg
Cavi inclusiAC
Kit di montaggio per rackSì
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    5415442
  • In magazzino
    3 Articoli
  • ean13
    4718937604388

  • Tipo interruttore
    Gestito
  • Livello del commutatore
    L2
  • Quantità di porte RJ-45
    10

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.

8 altri prodotti nella stessa categoria

Caricamento in corso ...
Torna all'inizio