Zyxel GS1900-10HP - Switch - intelligente - 8 x 10/100/1000 (PoE+) + 2 x Gigabit (GS1900-10HP-EU0102F)
Prezzo:
142,65 €
Tasse incluse
Switch gestito Zyxel GS1900-10HP con PoE+ e supporto VLAN.
Scopri lo Zyxel GS1900-10HP, uno switch intelligente e gestito, ideale per ottimizzare la tua rete.
- 8 porte RJ-45 Gigabit Ethernet (10/100/1000)
- 2 slot per modulo SFP
- Supporto PoE+ fino a 77 W
- Gestione web-based e supporto VLAN
- Qualità del servizio (QoS) per prestazioni ottimali
Perfetto per piccole e medie imprese, questo switch combina efficienza e facilità d'uso, garantendo una rete robusta e scalabile.
Scheda tecnica
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| Quantità di porte RJ-45 | 8 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di slot per modulo SFP | 2 |
| Console port | RJ-45 |
| Standard di rete | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-T, 1000BASE-T |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Voice VLAN |
| Capacità di commutazione | 20 Gbit/s |
| Throughput | 14,88 Mpps |
| Dimensioni tavola MAC | 8000 voci |
| Frame Jumbo | 9000 |
| Caratteristiche DHCP | DHCP client |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS, SSL/TLS |
| Filtri MAC address | Sì |
| Protocolli di gestione | SNMP, RMON, ICMP, Syslog |
| Montaggio rack | No |
| Colore del prodotto | Nero |
| Indicatori LED | Sì |
| Montabile a parete | Sì |
| Tempo medio tra guasti (MTBF) | 800259 h |
| Alimentazione | AC |
| Fonte di alimentazione inclusa | Sì |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 95,3 W |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 8 |
| Bilancio energetico totale del PoE | 77 W |
| Intervallo temperatura di funzionamento | 0 - 40 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Umidità | 10 - 95% |
| Larghezza | 250 mm |
| Profondità | 104 mm |
| Altezza | 27 mm |
| Peso | 720 g |
| Cavi inclusi | AC |
| Certificazione | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
Guida utile
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.
Commenti (0)
Non è stato possibile inviare il tuo giudizio sulla recensione
Segnala commento
Segnalazione inviata
Non è stato possibile inviare la tua segnalazione