Zyxel GS1915 Series GS1915-8 - Switch - compatibile con NebulaFLEX - intelligent (GS1915-8-EU0101F)

Prezzo: 74,70 €
Tasse incluse
Zyxel GS1915-8: switch gestito con 8 porte Gigabit Ethernet e gestione web-based.
Disponibilità prodotto: disponibile
Condividi

Scopri il Zyxel GS1915-8, uno switch gestito di alta qualità progettato per soddisfare le esigenze delle reti moderne.

  • 8 porte Gigabit Ethernet (10/100/1000)
  • Gestione web-based per un controllo semplice e intuitivo
  • Supporto per QoS per una qualità del servizio ottimale
  • Compatibile con NebulaFLEX per una gestione flessibile
  • Montaggio a parete o desktop per massimizzare lo spazio

Perfetto per piccole e medie imprese, il Zyxel GS1915-8 consente di ottimizzare la rete con prestazioni elevate e facilità d'uso, garantendo una connessione stabile e veloce per tutti i dispositivi.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
VLAN supportSì
Numero di VLA8
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Dimensioni tavola MAC8000 voci
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB
Funzione IGMP snoopingSì
Filtri MAC addressSì
Supporto SSH/SSLSì
Supporto multicastSì
Protocolli di gestioneSNMP v1,v2,v3, RMON (1,2,3,9)
Colore del prodottoNero
Indicatori LEDSì
Compatibilità elettromagneticaLVD EN60950-1, BSMI CNS14336-1
Tempo medio tra guasti (MTBF)1144461 h
AlimentazioneAC
Tensione di ingresso AC220 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)4,7 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore16,03 BTU/h
Larghezza250 mm
Profondità104 mm
Altezza27 mm
Peso620 g
Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell'utenteSì
Larghezza imballo302 mm
Profondità imballo227 mm
Altezza imballo64 mm
Peso dell'imballo1,1 kg
CertificazioneCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    7337574
  • In magazzino
    33 Articoli
  • ean13
    4718937621897

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.
Caricamento in corso ...
Torna all'inizio