D-Link DGS 1250-28XMP - Switch - L3 Lite - intelligente - 24 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - montabile su rack - Po

Prezzo: 668,69 €
Tasse incluse
Switch D-Link DGS 1250-28XMP: prestazioni elevate e gestione intelligente per la tua rete.
Disponibilità prodotto: Ultimi articoli in magazzino
Condividi

Scopri lo Switch D-Link DGS 1250-28XMP, un interruttore L3 Lite intelligente progettato per le esigenze delle reti moderne.

  • 24 porte Gigabit Ethernet (10/100/1000) con supporto PoE
  • 4 slot SFP+ per connessioni 10 Gigabit
  • Gestione web-based e CLI per configurazioni semplici
  • Supporto QoS per ottimizzare le prestazioni di rete
  • Potenza PoE totale di 370 W

Ideale per aziende di ogni dimensione, questo switch offre prestazioni elevate e una gestione flessibile, rendendo la tua rete più efficiente e scalabile.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot del modulo SFP+4
Console portRJ-45
Standard di reteIEEE 802.3af, IEEE 802.3at
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Numero di VLA4094
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Capacità di commutazione128 Gbit/s
tasso di inoltro95,24 Mpps
Dimensioni tavola MAC16000 voci
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici124
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)768
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protezione contro i loop backSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Supporto multicastSì
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Tipo memoriaDDR3-SDRAM
RAM installata2048 MB
Memoria flash64 MB
Emissione acustica50,8 dB
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)463430,16 h
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Consumo energetico (max)455,1 W
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)24
Potenza Power over Ethernet (PoE) per porta15,4 W
Bilancio energetico totale del PoE370 W
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento0 - 95%
Umidità0 - 95%
Dissipazione del calore1551,891 BTU/h
Larghezza440 mm
Profondità250 mm
Altezza44 mm
Peso3,46 kg
Larghezza imballo393 mm
Profondità imballo563 mm
Altezza imballo89 mm
Peso dell'imballo4,76 kg
CertificazioneCB, UL, BSMI, CCC

  • Marca
  • Riferimento
    DGS-1250-28XMP
  • In magazzino
    1 Articolo
  • ean13
    0790069467882

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.

8 altri prodotti nella stessa categoria

Caricamento in corso ...
Torna all'inizio