Zyxel GS1900-24HPv2 - Switch - intelligente - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - montabile su rack, montaggio a parete
Prezzo:
334,04 €
Tasse incluse
Switch Zyxel GS1900-24HPv2: prestazioni elevate e gestione intelligente per reti aziendali.
Scopri lo Zyxel GS1900-24HPv2, uno switch intelligente di alta qualità per reti moderne.
- 24 porte RJ-45 Gigabit Ethernet (10/100/1000)
- Supporto PoE con potenza fino a 170 W
- Gestito con supporto QoS per una gestione ottimale del traffico
- 2 slot per moduli SFP per espandibilità
- Algoritmi di sicurezza avanzati come 802.1x RADIUS
Perfetto per ambienti aziendali, questo switch offre prestazioni elevate e funzionalità di sicurezza, garantendo una rete stabile e veloce.
Scheda tecnica
| Tipo interruttore | Gestito |
| Supporto qualità del servizio (QoS) | Sì |
| Supporto MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di porte Gigabit Ethernet (rame) | 24 |
| Quantità di slot per modulo SFP | 2 |
| Standard di rete | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-T, 1000BASE-T |
| Supporto controllo flusso | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS |
| Filtri MAC address | Sì |
| Supporto SSH/SSL | Sì |
| Protocolli di gestione | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Fattore di forma | 1U |
| Colore del prodotto | Nero |
| Fonte di alimentazione inclusa | Sì |
| Certificazione | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
| Codice del Sistema Armonizzato (SA) | 85176990 |
Guida utile
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.
Commenti (0)
Non è stato possibile inviare il tuo giudizio sulla recensione
Segnala commento
Segnalazione inviata
Non è stato possibile inviare la tua segnalazione