Zyxel GS1900 Series GS1900-24E - Switch - intelligente - 24 x 10/100/1000 - montabile su rack, montaggio a parete - per USG Fle

Prezzo: 113,78 €
Tasse incluse
Switch Zyxel GS1900-24E: 24 porte Gigabit, gestione web e supporto QoS.
Disponibilità prodotto: Non disponibile
Condividi

Avvisami quando disponibile

Sei interessato a questo prodotto? Inviaci un'email e ti faremo sapere quando sarà disponibile per l'ordine.

Scopri lo Zyxel GS1900-24E, uno switch intelligente di alta qualità per le tue esigenze di rete.

  • 24 porte Gigabit Ethernet (10/100/1000)
  • Gestito con supporto QoS per ottimizzare le prestazioni
  • Gestione web-based per una configurazione semplice e intuitiva
  • Supporto per mirroring delle porte e controllo del flusso
  • Montabile su rack o a parete per una flessibilità installativa

Perfetto per ambienti aziendali, lo Zyxel GS1900-24E garantisce una rete affidabile e ad alte prestazioni, ideale per il tuo USG Flex 100.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeStacked VLAN, VLAN mapping
Capacità di commutazione48 Gbit/s
tasso di inoltro35,7 Mpps
Dimensioni tavola MAC8000 voci
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione della passwordSì
tipo di autenticazioneRADIUS, TACACS+
Montaggio rackSì
ImpilabileSì
Fattore di forma1U
Colore del prodottoNero
Tasto resetSì
Indicatori LEDSì
Montabile a pareteSì
Tempo medio tra guasti (MTBF)804,714 h
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)15,1 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore51,49 BTU/h
Larghezza267 mm
Profondità162 mm
Altezza42 mm
Peso1,56 kg
Cavi inclusiAC
Kit di montaggio per rackSì
Tipo di imballoScatola
Larghezza imballo325 mm
Profondità imballo223 mm
Altezza imballo71 mm
Peso dell'imballo2,05 kg
CertificazioneEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Codice del Sistema Armonizzato (SA)85176990

  • Marca
  • Riferimento
    GS1900-24E-EU0103F
  • ean13
    4718937621132

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.
Caricamento in corso ...
Torna all'inizio