D-Link DXS 3410-32SY - Switch - L3 - gestito - 28 x 10 Gigabit SFP+ + 4 x 25 Gigabit SFP28 - montabile su rack

Prezzo: 2.535,98 €
Tasse incluse
Switch D-Link DXS 3410-32SY: performance L3 per reti avanzate.
Disponibilità prodotto: Non disponibile
Condividi

Avvisami quando disponibile

Sei interessato a questo prodotto? Inviaci un'email e ti faremo sapere quando sarà disponibile per l'ordine.

Scopri il D-Link DXS 3410-32SY, uno switch L3 gestito di alta qualità per una connettività senza pari.

  • 28 porte 10 Gigabit SFP+ per una connessione veloce
  • 4 porte 25 Gigabit SFP28 per prestazioni elevate
  • Gestione web-based per un controllo intuitivo
  • Supporto per Qualità del Servizio (QoS)
  • Ispezione ARP e registro eventi di sistema integrato

Perfetto per ambienti aziendali, il DXS 3410-32SY offre una gestione semplificata e prestazioni elevate, rendendolo ideale per reti ad alta domanda.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Quantità di slot del modulo SFP+28
Connettore a fibra otticaSFP+
Console portRJ-45
Numero di porte SFP284
Quantità porte USB 2.01
Standard di reteIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Port-based VLAN
Capacità di commutazione760 Gbit/s
Throughput565,44 Mpps
Dimensioni tavola MAC48000 voci
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo12000
Buffer di memoria di pacchetto4 MB
Caratteristiche DHCPDHCP server, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Supporto multicastSì
Protocolli di rete supportatiIPv6, IPv4
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Numero di ventole3 ventola(e)
SicurezzacUL, CB, BSMI
Compatibilità elettromagneticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica53,3 dB
Tempo medio tra guasti (MTBF)437675,04 h
AlimentazioneAC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)104 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore354,86 BTU/h
Larghezza441 mm
Profondità250 mm
Altezza44 mm
Peso3,88 kg

  • Marca
  • Riferimento
    DXS-3410-32SY
  • ean13
    0790069473494

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.
Caricamento in corso ...
Torna all'inizio