TP-Link JetStream TL-SG2210MP V4 - Switch - intelligente - 8 x 10/100/1000 (PoE+) + 2 x SFP - montabile su rack, desktop - PoE+

Prezzo: 234,44 €
Tasse incluse
Switch intelligente TP-Link con 8 porte PoE+ e gestione in cloud.
Condividi

TP-Link JetStream TL-SG2210MP V4 è uno switch intelligente di alta qualità, ideale per reti aziendali.

  • 8 porte Gigabit Ethernet (10/100/1000) con supporto PoE+
  • 2 slot per moduli SFP per espansione di rete
  • Gestione web-based e in cloud per un controllo facile e intuitivo
  • Supporto qualità del servizio (QoS) per ottimizzare le prestazioni di rete
  • Ispezione ARP per una maggiore sicurezza e monitoraggio

Perfetto per ambienti di lavoro, il TL-SG2210MP V4 offre potenza e flessibilità, rendendo la gestione della rete semplice e sicura.

Scheda tecnica

Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Dimensioni tavola MAC8000 voci
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)173,9 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore594,46 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
CertificazioneCE, FCC, RoHS

  • Marca
  • Riferimento
    SG2210MP
  • In magazzino
    14 Articoli
  • ean13
    6935364030674

Guida utile

Pagamenti sicuri
Transazioni protette — PayPal e bonifico bancario. I tuoi dati viaggiano cifrati.
Spedizione in tutta Italia
Corriere espresso in 24/48h. Spedizione GRATIS per ordini sopra 90 €.
Reso facile
Diritto di recesso entro 14 giorni dall'acquisto, come da normativa.

Commenti (0)

Ancora nessuna recensione da parte degli utenti.
Caricamento in corso ...
Torna all'inizio